Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#4440 closed bug (duplicate)

Sounds preferences not work.

Reported by: HaikuBot Owned by: marcusoverhagen
Priority: normal Milestone: R1
Component: Preferences/Sounds Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: #1902 Blocking:
Has a Patch: no Platform: All

Description

I set a wav-file on "Startup" and try to reboot. When system started I don't hear any sounds.

Change History (2)

comment:1 Changed 10 years ago by mmlr

Blocked By: 1902 added
Resolution: duplicate
Status: newclosed

Duplicate of #1902.

comment:2 Changed 10 years ago by HaikuBot

Sorry for my inadvertence.

Note: See TracTickets for help on using tickets.