Opened 10 years ago

Closed 10 years ago

#4528 closed bug (duplicate)

[bug] R 1 a stucks while booting

Reported by: Angbor Owned by: axeld
Priority: normal Milestone: R1
Component: - General Version: R1/alpha1
Keywords: Cc:
Blocked By: #4529 Blocking:
Has a Patch: no Platform: All

Description

Ive tried to start the Haiku from DVD to install it to a small partition, but it doesnt start at all and stucks with a interrupterror.

http://usera.imagecave.com/Angbor3D/haiku/DSC00165.JPG

Specs: Mainboard: MSI MS-7358 (branded for Medion) with a Intel P35 Chipset CPU: Intel Q6600 Grafics: NVidia GF8500 GT

Change History (1)

comment:1 Changed 10 years ago by anevilyak

Blocked By: 4529 added
Resolution: duplicate
Status: newclosed

Duplicate of #4529.

Note: See TracTickets for help on using tickets.