Opened 13 years ago

Closed 13 years ago

#554 closed bug (duplicate)

drawing bug on cursor when pressing window close button

Reported by: korli Owned by: axeld
Priority: low Milestone: R1
Component: - General Version:
Keywords: Cc: diver
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

a yellow line is drawn over the cursor when the user presses the close button (left top) of the window. tested on revision 17251

Change History (5)

comment:1 Changed 13 years ago by jackburton

Isn't this the same as #109 ?

comment:2 Changed 13 years ago by diver

Cc: diver added

comment:3 Changed 13 years ago by mmlr

* This bug has been marked as a duplicate of #109 *

comment:4 Changed 13 years ago by mmlr

Status: newclosed

comment:5 Changed 13 years ago by mmlr

Resolution: duplicate
Note: See TracTickets for help on using tickets.