Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#566 closed bug (duplicate)

Imposible to boot rev 17352

Reported by: daneel@… Owned by: axeld
Priority: blocker Milestone: R1
Component: System/Kernel Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Look the screen.

Attachments (1)

debug.JPG (102.9 KB) - added by daneel@… 13 years ago.
Trying to boot…

Download all attachments as: .zip

Change History (4)

comment:1 Changed 13 years ago by axeld

* This bug has been marked as a duplicate of #564 *

comment:2 Changed 13 years ago by axeld

Status: newclosed

comment:3 Changed 13 years ago by axeld

Resolution: duplicate

Changed 13 years ago by daneel@…

Attachment: debug.JPG added

Trying to boot...

Note: See TracTickets for help on using tickets.