Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#5934 closed bug (duplicate)

Detecting USB Cam but no properties and CodyCam not work

Reported by: streak Owned by: nobody
Priority: normal Milestone: R1
Component: - General Version: R1/Development
Keywords: Cc:
Blocked By: #5932 Blocking:
Has a Patch: no Platform: All

Description

Detecting USB Cam but cant go into webcam properties and CodyCam not work.

Change History (3)

comment:1 Changed 9 years ago by anevilyak

Blocked By: 5392 added
Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by bbjimmy

"Nightly builds README file on Desktop" and "Detecting USB Cam but no properties and CodyCam not work" do not seem to be related at all. Perhaps this is a duplicate of another ticket?

comment:3 Changed 9 years ago by anevilyak

Blocked By: 5932 added; 5392 removed

Indeed, I transposed two digits. He posted the same ticket twice, probably due to Net+ problems.

Note: See TracTickets for help on using tickets.