Opened 9 years ago

Closed 9 years ago

#6038 closed bug (duplicate)

P3 BX440 boots very slow ca.3min...

Reported by: brunobratwurst Owned by: nobody
Priority: normal Milestone: R1
Component: - General Version: R1/alpha2
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description

P3 boots very slow... holds on the 4th icon for more then 2min... boots then ok... After booting the harddisk control lamp remains lit...

Attachments (2)

syslog.2 (323.2 KB) - added by brunobratwurst 9 years ago.
syslog (323.2 KB) - added by brunobratwurst 9 years ago.

Download all attachments as: .zip

Change History (5)

Changed 9 years ago by brunobratwurst

Attachment: syslog.2 added

Changed 9 years ago by brunobratwurst

Attachment: syslog added

comment:1 Changed 9 years ago by anevilyak

Blocked By: 6039 added

(In #6039) Duplicate of #6038.

comment:2 Changed 9 years ago by stippi

Blocked By: 6039 removed

comment:2 Changed 9 years ago by stippi

Resolution: duplicate
Status: newclosed

Duplicate of #6039, which has also the listdev output.

Note: See TracTickets for help on using tickets.