Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#628 closed bug (duplicate)

The letter ? needs to be pushed twice

Reported by: henrik.nygren@… Owned by: korli
Priority: normal Milestone: R1
Component: Preferences Version:
Keywords: Cc: diver
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

The letter ? needs to be pushed twice to appear in the test text field if you test the swedish keymap for the first time.

Change History (5)

comment:1 Changed 13 years ago by diver

Is't it the same as #296 ?

comment:2 Changed 13 years ago by diver

Cc: diver added

comment:3 Changed 13 years ago by henrik.nygren@…

* This bug has been marked as a duplicate of #296 *

comment:4 Changed 13 years ago by henrik.nygren@…

Status: newclosed

comment:5 Changed 13 years ago by henrik.nygren@…

Resolution: duplicate
Note: See TracTickets for help on using tickets.