Opened 9 years ago

Closed 9 years ago

#6570 closed bug (duplicate)

white screen right after the bootscreen disappears

Reported by: RonnyW. Owned by: nobody
Priority: normal Milestone: R1
Component: Drivers/Graphics/intel_extreme Version: R1/Development
Keywords: Cc:
Blocked By: #6559 Blocking:
Has a Patch: no Platform: x86

Description

It´s just a complete white screen with no symbols or anything else on it. The screen starts with "normal" white and becomes brighter and brigher... In other words I can´t see anything except white.

First seen on Revision 38343

Change History (1)

comment:1 by anevilyak, 9 years ago

Blocked By: 6559 added
Component: - GeneralDrivers/Graphics/intel_extreme
Resolution: duplicate
Status: newclosed

Duplicate of #6559.

Note: See TracTickets for help on using tickets.