Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#9282 closed bug (invalid)

pppoe libnettdev.so

Reported by: dxqwx1 Owned by: nobody
Priority: normal Milestone: R1
Component: Network & Internet Version: R1/alpha4.1
Keywords: pppoe Cc:
Blocked By: Blocking:
Has a Patch: no Platform: x86

Description


Attachments (1)

haiku.JPG (122.8 KB) - added by dxqwx1 7 years ago.

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by dxqwx1

Attachment: haiku.JPG added

comment:1 Changed 7 years ago by anevilyak

Resolution: invalid
Status: newclosed

This isn't a Haiku problem, whatever PPPoE app you grabbed requires but apparently doesn't provide that library. It isn't one that comes with Haiku itself.

comment:2 Changed 7 years ago by dxqwx1

pppoe运行于beos5.0.。。。

Note: See TracTickets for help on using tickets.