Opened 5 years ago

Closed 5 years ago

#10798 closed enhancement (duplicate)

[WebPositive] "Continue where I left off" option

Reported by: diver Owned by: pulkomandy
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #6680 Blocking:
Has a Patch: no Platform: All

Description

It would be nice to add start up option "Continue where I left off"

A note from PulkoMandy:

The simplest way to do this would be to save all open tabs as bookmarks in 
a specific folder, and allow to reopen them on next start

Change History (1)

comment:1 Changed 5 years ago by pulkomandy

Blocked By: 6680 added
Resolution: duplicate
Status: newclosed

Duplicate of #6680.

Note: See TracTickets for help on using tickets.