Opened 5 years ago

Closed 5 years ago

#11000 closed bug (duplicate)

[kernel] PANIC: Invalid concurrent access to page 0x8391d660 (start), currently accessed by: 509

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: System/Kernel Version: R1/Development
Keywords: Cc:
Blocked By: #10977 Blocking:
Has a Patch: no Platform: All

Description

hrev47449.

I was starting ThenkFree Office java app when this panic occurred.

Attachments (1)

syslog.old (512.1 KB) - added by diver 5 years ago.

Download all attachments as: .zip

Change History (3)

Changed 5 years ago by diver

Attachment: syslog.old added

comment:1 Changed 5 years ago by anevilyak

I may be wrong, but looks like a duplicate of the VM problem in #10977.

comment:2 Changed 5 years ago by bonefish

Blocked By: 10977 added
Resolution: duplicate
Status: newclosed

Closing as duplicate of #10977.

Note: See TracTickets for help on using tickets.