Opened 5 years ago

Closed 5 years ago

#11381 closed bug (duplicate)

Web+ Crash on start - Missing Symbol

Reported by: joy Owned by: pulkomandy
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: Cc:
Blocked By: #11378 Blocking:
Has a Patch: no Platform: All

Description

Running the latest nightly build: hrev48123

Get the following error when i try to start WebPositve

Could not open "WebPositve" )Missing Symbol: :ZN11BTimeFormatC1EPK9BLanguagePK22 BFormattingConventions)

Change History (1)

comment:1 by anevilyak, 5 years ago

Blocked By: 11378 added
Resolution: duplicate
Status: newclosed

Duplicate of #11378.

Note: See TracTickets for help on using tickets.