Opened 12 years ago

Closed 11 years ago

#1450 closed bug (duplicate)

[media_addon_server] will crash on Cortex launch

Reported by: diver Owned by: marcusoverhagen
Priority: normal Milestone: R1
Component: Servers/media_addon_server Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

media_addon_server will crash on Cortex launch.

Attachments (1)

media_addon_server_bt.png (60.2 KB) - added by diver 12 years ago.

Download all attachments as: .zip

Change History (2)

Changed 12 years ago by diver

Attachment: media_addon_server_bt.png added

comment:1 Changed 11 years ago by marcusoverhagen

Resolution: duplicate
Status: newclosed

this is a duplicate of bug #731

Note: See TracTickets for help on using tickets.