Opened 11 years ago

Closed 11 years ago

#2187 closed bug (duplicate)

write access attempted on read-only area 0x15 at 0x800988fb

Reported by: kaliber Owned by: axeld
Priority: critical Milestone: R1/alpha1
Component: System/Kernel Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description


Attachments (1)

bug1.txt (38.3 KB) - added by kaliber 11 years ago.
Full serial output

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by kaliber

Attachment: bug1.txt added

Full serial output

comment:1 Changed 11 years ago by kaliber

Maybe it's related to bug #1513.

comment:2 Changed 11 years ago by axeld

Component: - GeneralSystem/Kernel
Milestone: R1R1/alpha1
Priority: normalcritical
Resolution: duplicate
Status: newclosed

This is most probably a duplicate of #2059.

Note: See TracTickets for help on using tickets.