Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#229 closed bug (duplicate)

focus lost

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: - General Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

In terminal opening any menu steals focus. Or try pressing wheel mouse button in Terminal, you'll see the same effect.

Change History (4)

comment:1 Changed 13 years ago by diver

Tested with rev16521 under vmware.

comment:2 Changed 13 years ago by jackburton

Status: newclosed

comment:3 Changed 13 years ago by jackburton

Resolution: duplicate

comment:4 Changed 13 years ago by jackburton

* This bug has been marked as a duplicate of #181 *

Note: See TracTickets for help on using tickets.