Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#236 closed bug (duplicate)

StatCacheServer is not built anymore

Reported by: axeld Owned by: bonefish
Priority: normal Milestone: R1
Component: Build System Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Since jam was moved to the buildtools, the StatCacheServer cannot be built anymore, "rc" is obviously not found any longer.

RC= [...] PATH=../../../generated/[...]

Change History (3)

comment:1 Changed 13 years ago by bonefish

* This bug has been marked as a duplicate of #176 *

comment:2 Changed 13 years ago by bonefish

Resolution: duplicate

comment:3 Changed 13 years ago by bonefish

Status: newclosed
Note: See TracTickets for help on using tickets.