Opened 11 years ago

Closed 11 years ago

#2427 closed bug (duplicate)

[app_server] Sliding a window tab will make tab label to redraw constantly

Reported by: diver Owned by: axeld
Priority: normal Milestone: R1
Component: Servers/app_server Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Sliding a window tab will make tab label to redraw constantly. Tested on real hw with supported geforce 2 card.

Change History (2)

comment:1 by diver, 11 years ago

Seems to be a duplicate of my own 2 years old bug report #703

comment:2 by mmlr, 11 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #703.

Note: See TracTickets for help on using tickets.