Opened 11 years ago

Closed 10 years ago

Last modified 9 years ago

#2488 closed bug (duplicate)

Crash: Kernel Debug on...

Reported by: FSV Owned by: axeld
Priority: normal Milestone: R1
Component: System/Kernel Version:
Keywords: Cc:
Blocked By: #3134 Blocking:
Has a Patch: no Platform: x86-64

Description

... Core 2 Duo 4500 (2.2GHz)/2 GB RAM/i965Pro (Asus P5B)/Radeon 1950 Pro

Regular boot from flash-drive (Kingston Data Traveler 2 GB). Image hrev26311

Attachments (1)

_KD_00_.jpg (153.8 KB) - added by FSV 11 years ago.
Photo with KD-screen

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by FSV

Attachment: _KD_00_.jpg added

Photo with KD-screen

comment:1 Changed 10 years ago by mmlr

Blocked By: 3134 added
Resolution: duplicate
Status: newclosed

Closing as duplicate of #3134 as that one has more info.

comment:2 Changed 9 years ago by mmadia

Platform: x64x86-64
Note: See TracTickets for help on using tickets.