Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#3015 closed bug (duplicate)

FTP output

Reported by: miqlas Owned by: axeld
Priority: normal Milestone: R1
Component: Applications Version: R1/pre-alpha1
Keywords: Cc:
Blocked By: #1957 Blocking:
Has a Patch: no Platform: x86

Description

I tested the ftp application in Terminal, and i get lot of line, maybe this is an bug.

Haiku: 28350

Attachments (1)

ftp_output.jpg (300.3 KB) - added by miqlas 10 years ago.

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by miqlas

Attachment: ftp_output.jpg added

comment:1 Changed 10 years ago by axeld

Blocked By: 1957 added
Resolution: duplicate
Status: newclosed

While it looks a bit different now, it's a duplicate of #1957.

comment:2 Changed 10 years ago by axeld

miqlas, please always check for already existing bugs before opening new ones. This just causes more work for everyone involved. If you're unsure, that's a different matter (but then you could still refer to the other ticket), but in this case, there is even a screenshot that shows the exact same output.

Note: See TracTickets for help on using tickets.