Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#346 closed bug (duplicate)

Some menus are broken

Reported by: jackburton Owned by: bpmagic@…
Priority: normal Milestone: R1
Component: - General Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Some menus (Stylededit's menubar, for example) are broken. I introduced this problem in my latest commits, sorry. I'll fix them this evening, hopefully.

Change History (3)

comment:1 by jackburton, 14 years ago

Double post....

* This bug has been marked as a duplicate of #345 *

comment:2 by jackburton, 14 years ago

Status: newclosed

comment:3 by jackburton, 14 years ago

Resolution: duplicate
Note: See TracTickets for help on using tickets.