Opened 14 years ago

Closed 14 years ago

Last modified 13 years ago

#363 closed bug (duplicate)

People files have different transparency(?) to regular files

Reported by: johndrinkwater Owned by: bpmagic@…
Priority: normal Milestone: R1
Component: - General Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

You can see this when you view a Person file in any of Trackers move/copy/link menus, regular icons have the correct transparency, People have a tinted white background.

Change History (3)

comment:1 by mmlr, 14 years ago

* This bug has been marked as a duplicate of #219 *

comment:2 by mmlr, 14 years ago

Resolution: duplicate

comment:3 by mmlr, 14 years ago

Status: newclosed
Note: See TracTickets for help on using tickets.