Opened 9 years ago

Closed 9 years ago

#6161 closed bug (duplicate)

Crash on shutdown (seemingly Pulse related)

Reported by: Meanwhile Owned by: nobody
Priority: normal Milestone: R1
Component: System/Kernel Version: R1/Development
Keywords: vfs fd Cc:
Blocked By: #4473 Blocking:
Has a Patch: no Platform: All

Description

See attachment for info. Pulse was on screen when -at shutdown- this showed up. Didn't do anything wrong....honest! ;)

Attachments (1)

ShutdownCrash3.jpg (231.9 KB) - added by Meanwhile 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by Meanwhile

Attachment: ShutdownCrash3.jpg added

comment:1 Changed 9 years ago by Meanwhile

Revision used was hrev36930 and I can't replicate it.

comment:2 Changed 9 years ago by bonefish

Blocked By: 4473 added
Component: - GeneralSystem/Kernel
Keywords: vfs fd added
Resolution: duplicate
Status: newclosed
Version: R1/alpha2R1/Development

Duplicate of #4473.

Note: See TracTickets for help on using tickets.