Opened 8 years ago

Closed 8 years ago

#8814 closed bug (duplicate)

WebPositive: when i click on menus entries, menus voices appear with a little delay.

Reported by: Giova84 Owned by: leavengood
Priority: normal Milestone: R1
Component: Applications/WebPositive Version: R1/Development
Keywords: WebPositive: when i click on menus entries, menus voices appear with a little delay. Cc:
Blocked By: #6201 Blocking:
Platform: x86

Description

With the latest version of WebPositive, when i click on menus entries (Window, Edit, View, History, Bookmarks) menus entries appear with a little delay. Aren't immediately shown. Haiku hrev44384 WebPositive 1.1

Change History (2)

comment:1 by X512, 8 years ago

Duplicate of #6201.

in reply to:  1 comment:2 by anevilyak, 8 years ago

Blocked By: 6201 added
Resolution: duplicate
Status: newclosed

Replying to X512:

Duplicate of #6201.

Indeed, thanks.

Note: See TracTickets for help on using tickets.