Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#218 closed bug (duplicate)

haiku crash

Reported by: diver Owned by: axeld
Priority: high Milestone: R1
Component: - General Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

dunno how to reproduce it yet. Happend once upon load rev16473 in vware. Screenshot will follow.

Attachments (1)

haiku_crash.PNG (29.4 KB) - added by diver 13 years ago.
debug output

Download all attachments as: .zip

Change History (4)

Changed 13 years ago by diver

Attachment: haiku_crash.PNG added

debug output

comment:1 Changed 13 years ago by axeld

Resolution: duplicate

comment:2 Changed 13 years ago by axeld

Status: newclosed

comment:3 Changed 13 years ago by axeld

* This bug has been marked as a duplicate of #172 *

Note: See TracTickets for help on using tickets.