Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#392 closed bug (duplicate)

Single and double quotation marks must be typed twice

Reported by: adamk@… Owned by: korli
Priority: normal Milestone: R1
Component: - General Version:
Keywords: Cc:
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

If I have a terminal open, and I want to type a " I have to type that key twice.

Same with the single quotation mark: '

Change History (3)

comment:1 Changed 13 years ago by mmlr

Status: newclosed

comment:2 Changed 13 years ago by mmlr

* This bug has been marked as a duplicate of #296 *

comment:3 Changed 13 years ago by mmlr

Resolution: duplicate
Note: See TracTickets for help on using tickets.