Opened 9 years ago

Closed 9 years ago

#4906 closed bug (duplicate)

System crash while clicking on addons -> background

Reported by: streak Owned by: nobody
Priority: normal Milestone: R1
Component: Add-Ons/Tracker Version: R1/Development
Keywords: Cc:
Blocked By: #4904 Blocking:
Has a Patch: no Platform: All

Description

On newest revision [rev33895] 5 nov 2009 whole system is crashing while opening add-ons -> Background in tracker. This wasnt occured in revision from 1 november 2009 [ previously installed on my netbook MSI Wind ].

Im providing a video [30mb] on rapidshare server [ in good quality so everyone interested can see whats going on there ]

http://rapidshare.com/files/303140063/MVI_2710.AVI.html

Change History (1)

comment:1 Changed 9 years ago by axeld

Blocked By: 4904 added
Resolution: duplicate
Status: newclosed

Duplicate of #4904.

Note: See TracTickets for help on using tickets.