Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#746 closed bug (duplicate)

carriage returns don't make it when sent through Net+

Reported by: kev@… Owned by: mphipps
Priority: normal Milestone: R1
Component: Website Version:
Keywords: Cc: diver
Blocked By: Blocking:
Has a Patch: no Platform: All

Description

Or is that a Net+ bug? My comment came out all on one long, long line...

Also, there seems to be no way to edit my comment now that I've made the page a thousand inches wide.

Kev

Change History (6)

comment:1 by diver, 13 years ago

Cc: diver added

comment:2 by jackburton, 13 years ago

Isn't this the same problem described in #144 ?

comment:3 by johndrinkwater, 13 years ago

Yes, I believe so Stefano

comment:4 by kev@…, 13 years ago

Status: newclosed

comment:5 by kev@…, 13 years ago

* This bug has been marked as a duplicate of #144 *

comment:6 by kev@…, 13 years ago

Resolution: duplicate
Note: See TracTickets for help on using tickets.